<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>The Fancy Hamster | My OBT</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://myonebeautifulthing.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/yoko/js/html5.js" type="text/javascript"></script>
<script src="https://s2.wp.com/wp-content/themes/pub/yoko/js/css3-mediaqueries.js" type="text/javascript"></script>
<![endif]-->
<meta name="google-site-verification" content="hGDLPcZ2N0df_p1m9bMTcw-2uQNwkmj4ttdrQSn-tD4" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=myonebeautifulthing.com&amp;id=64851463&amp;t=1550670551&amp;back=https%3A%2F%2Fmyonebeautifulthing.com%2F2019%2F02%2F20%2Fgotte%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//myobt.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="My OBT &raquo; Feed" href="https://myonebeautifulthing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="My OBT &raquo; Comments Feed" href="https://myonebeautifulthing.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="My OBT &raquo; The Fancy Hamster Comments Feed" href="https://myonebeautifulthing.com/2019/02/20/gotte/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1-beta2-44740"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNFOwzAMRX+IzIA22B4Q35Km1uY1TqLYUenfkzZjEgPlxbKte3ytC3MyLgbFoMDFJF/OFATm5CIbYfK4PEw7J/IE/2OeJhS4oibrJrNNPXlGbxVHk6Low3THKDhfxnq1LmAkURh83I4P2eYFRBePO6bQM3IxY91zsroqGEey6JGrrIfNNJ5Rm3XrjeJXF+H09mO0tpeaQzeCFu0wpIwiplamwkYv9bcuV6n1+5bx9uCvTUMJQlSqtNybPzebFaQywBKneMuzqj754+WwP52O76/H5+s3VsjPcQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='yoko-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold%7CDroid+Serif%3Aregular%2Citalic%2Cbold%2Cbolditalic&#038;subset=latin&#038;ver=5.1-beta2-44740' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkOEKwjAMhF/IGqYb/hKfpa1dF5c1ZemYe3s7HOgQir9yB/fB5WCOynJILiQYJhVp8hgEZrx7lwQSRxVZspK0kDtakQOUkVZbZ5h7Rdhn8fyfFLaoSWGO7E0J9o4VsdUJOeyMaknjWEJHZ4h9lh5y6suWIAwtBkwLpM4NTiBOBhbuucRouxYyevyoUnwd/N0epNPj2m+7JWobLL/Ae/MDbc27Gjyx0bQGbsO1ak7NpWrq6vx4AYZMyN4=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOgjAMRX/IMRV58MH4LTAqFLd1rp0Ev96R6ININGnSNPc09149BoXe2NQC6yHPLUGcXqsYeKN/AcphF2uBwqF/w4a8gJeZDcTigLnuYEV11KAFlRhiBrxkmwutcJ+R0N8Rxr/YABJqc1URGB9f7i6pYFOHnnUEmwu0as66uJZf0kNuo0Nq9ERXmk3ZEUnPJpK1GT+7066qtvvDsSyr4QnXvIJl'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://myobt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Goin&#8217; to the&nbsp;Chapel' href='https://myonebeautifulthing.com/2019/02/19/goin-to-the-chapel/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://myonebeautifulthing.com/2019/02/20/gotte/" />
<link rel='shortlink' href='https://wp.me/s4o6Pl-gotte' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmyonebeautifulthing.com%2F2019%2F02%2F20%2Fgotte%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmyonebeautifulthing.com%2F2019%2F02%2F20%2Fgotte%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Fancy Hamster" />
<meta property="og:url" content="https://myonebeautifulthing.com/2019/02/20/gotte/" />
<meta property="og:description" content="Gotte" />
<meta property="article:published_time" content="2019-02-20T12:00:49+00:00" />
<meta property="article:modified_time" content="2019-02-14T03:36:18+00:00" />
<meta property="og:site_name" content="My OBT" />
<meta property="og:image" content="https://myobt.files.wordpress.com/2019/02/gotte-10.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="538" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@MyOBT" />
<meta name="twitter:site" content="@MyOBT" />
<meta name="twitter:text:title" content="The Fancy Hamster" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://myobt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://myobt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://myonebeautifulthing.com/osd.xml" title="My OBT" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#E0EFF1" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="My OBT" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="What if you spent every day looking for One Beautiful Thing?" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://myonebeautifulthing.com/feed/;icon-uri=https://myobt.files.wordpress.com/2018/08/myobt-logo.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Gotte Today, we&#039;re exploring the world of muskrat hamster love with the darling watercolor paintings by Japanese artist Gotte. The young artist&#039;s muse is his pet, Sukeroku, and his art imagines what the little creature does with her day. It&#039;s not uncommon in Japanese art and pop culture to anthropomorphize pets, so this art doesn&#039;t&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #E0EFF1; }
</style>
	<link rel="amphtml" href="https://myonebeautifulthing.com/2019/02/20/gotte/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">@media screen and (max-width:620px){#branding #mainnav li:hover>a,#branding #mainnav ul ul:hover>a,#branding #mainnav ul ul a{background:transparent !important}}body{background-color:#e0eff1}#page{background-color:#fffeff}#branding #mainnav ul li a:hover,#branding #mainnav li:hover>a,#branding #mainnav ul ul :hover>a{background-color:#e0eff1}#branding #mainnav ul ul a{background-color:#fffeff}#content .sticky{background-color:#e0eff1}.page-link{background-color:#e0eff1}#flickr_badge_wrapper{background-color:#fffeff}#content .post .author-info{background-color:#e0eff1}#content #comments #respond{background-color:#e0eff1}.searchform .search-input{background-color:#e0eff1}.searchsubmit,.searchsubmit:hover{color:#e0eff1}a{color:#009bc2}#content .single-entry-header h1.entry-title{color:#009bc2}#content .entry-link a{color:#009bc2}#content .page-entry-header h1.entry-title{color:#009bc2}input#submit:hover{background-color:#009bc2}.searchsubmit:hover,#branding #mainnav .menu-toggle{background-color:#009bc2}body{color:#777}a:hover{:#777}#site-title h2{color:#777}#wrap{border-top-color:#7e7e7e}#wrap,#branding #mainnav.toggled .nav-menu{border-bottom-color:#7e7e7e}#content .post,#content .page{border-bottom-color:#7e7e7e}.site-content .post p.wp-caption-text{color:#777}.page-link{border-top-color:#7e7e7e}#content .sticky{border-top-color:#7e7e7e}#content .post .author-info{border-top-color:#7e7e7e}aside.widget{border-bottom-color:#7e7e7e}#secondary{border-top-color:#7e7e7e}.widget h3.widget-title,.widget_get_recent_comments h1.widget-title{color:#777}#content #comments ol li.depth-1{border-bottom-color:#7e7e7e}#content #comments ol li.depth-2,#content #comments ol li.depth-3,#content #comments ol li.depth-4,#content #comments ol li.depth-5{border-top-color:#7e7e7e}.searchform .search-input{border-color:#777}.searchsubmit,#branding #mainnav .menu-toggle:hover,#branding #mainnav .menu-toggle:focus,#branding #mainnav .menu-toggle:active{background-color:#777}</style>
<link rel="icon" href="https://myobt.files.wordpress.com/2018/08/myobt-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://myobt.files.wordpress.com/2018/08/myobt-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://myobt.files.wordpress.com/2018/08/myobt-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://myobt.files.wordpress.com/2018/08/myobt-logo.jpg?w=270" />
</head>
<body class="post-template-default single single-post postid-63411 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="clearfix">
	<header id="branding">
		<nav id="mainnav" class="clearfix" role="navigation">
			<button class="menu-toggle">Menu</button>
			<div class="menu"><ul>
<li ><a href="https://myonebeautifulthing.com/">Home</a></li><li class="page_item page-item-1"><a href="https://myonebeautifulthing.com/about/">About My OBT (One Beautiful&nbsp;Thing)</a></li>
</ul></div>
		</nav><!-- end mainnav -->

		<hgroup id="site-title">
						<h1><a href="https://myonebeautifulthing.com/" title="My OBT">My OBT</a></h1>
			<h2 id="site-description">What if you spent every day looking for One Beautiful Thing?</h2>
		</hgroup><!-- end site-title -->

					<img src="https://myobt.files.wordpress.com/2018/03/cropped-myobt.jpg" class="headerimage" width="1102" height="397>" alt="" />
				<div class="clear"></div>

			</header><!-- end header -->
<div id="wrap">
<div id="main" class="one-sidebar">

	<div id="content" class="site-content">

		
			
<article id="post-63411" class="post-63411 post type-post status-publish format-standard hentry category-animals category-art-2 tag-art tag-gotte tag-hamster tag-painting tag-postaday tag-sukeroku tag-watercolor">

	
	<header class="single-entry-header">
		<h1 class="entry-title">The Fancy Hamster</h1>
		<p>
			<a href="https://myonebeautifulthing.com/2019/02/20/gotte/" title="7:00 am" rel="bookmark"><time class="entry-date" datetime="2019-02-20T07:00:49-05:00" pubdate>February 20, 2019</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://myonebeautifulthing.com/author/myobt/" title="View all posts by Donna from MyOBT" rel="author">Donna from MyOBT</a></span></span>							<span class="comments-link"><a href="https://myonebeautifulthing.com/2019/02/20/gotte/#comments">1 Comment</a></span>
					</p>
	</header><!-- end single-entry-header -->

	<div class="single-entry-content">

					
<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/hampster-0.jpg?w=820" alt="" class="wp-image-63412" srcset="https://myobt.files.wordpress.com/2019/02/hampster-0.jpg 700w, https://myobt.files.wordpress.com/2019/02/hampster-0.jpg?w=175 175w, https://myobt.files.wordpress.com/2019/02/hampster-0.jpg?w=351 351w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>Gotte</figcaption></figure>



<span id="more-63411"></span>



<p>Today, we&#8217;re exploring the world of <del>muskrat</del> hamster love with the darling watercolor paintings by Japanese artist Gotte. The young artist&#8217;s muse is his pet, Sukeroku, and his art imagines what the little creature does with her day. It&#8217;s not uncommon in Japanese art and pop culture to anthropomorphize pets, so this art doesn&#8217;t come as a big surprise. What did surprise me, though is how charming I found Gotte&#8217;s illustrations. He really is very talented!</p>



<p>I think Sukeroku and Gotte deserve their own children&#8217;s book. I&#8217;d certainly buy it for the grandsons!</p>



<p>You can follow the adventures of Sukeroku on Gotte&#8217;s <a rel="noreferrer noopener" aria-label="website (opens in a new tab)" href="https://www.hamgotte.com/" target="_blank">website</a>, and on <a href="https://www.facebook.com/hamgotte/" target="_blank" rel="noreferrer noopener" aria-label="Facebook (opens in a new tab)">Facebook</a>, <a href="https://twitter.com/ap_hamham">Twitter</a>&nbsp;and&nbsp;<a href="https://www.instagram.com/GOTTEhamham/">Instagram</a>.&nbsp;</p>



<p><em>All images property of Gotte.</em></p>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-1.jpg?w=820" alt="" class="wp-image-63491" srcset="https://myobt.files.wordpress.com/2019/02/gotte-1.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-1.jpg?w=163 163w, https://myobt.files.wordpress.com/2019/02/gotte-1.jpg?w=325 325w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-2.jpg?w=820" alt="" class="wp-image-63492" srcset="https://myobt.files.wordpress.com/2019/02/gotte-2.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-2.jpg?w=132 132w, https://myobt.files.wordpress.com/2019/02/gotte-2.jpg?w=264 264w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-3.jpg?w=820" alt="" class="wp-image-63493" srcset="https://myobt.files.wordpress.com/2019/02/gotte-3.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-3.jpg?w=140 140w, https://myobt.files.wordpress.com/2019/02/gotte-3.jpg?w=280 280w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-4.jpg?w=820" alt="" class="wp-image-63494" srcset="https://myobt.files.wordpress.com/2019/02/gotte-4.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-4.jpg?w=200 200w, https://myobt.files.wordpress.com/2019/02/gotte-4.jpg?w=400 400w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-4a.jpg?w=820" alt="" class="wp-image-63495" srcset="https://myobt.files.wordpress.com/2019/02/gotte-4a.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-4a.jpg?w=200 200w, https://myobt.files.wordpress.com/2019/02/gotte-4a.jpg?w=400 400w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-5.jpg?w=820" alt="" class="wp-image-63496" srcset="https://myobt.files.wordpress.com/2019/02/gotte-5.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-5.jpg?w=157 157w, https://myobt.files.wordpress.com/2019/02/gotte-5.jpg?w=315 315w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-6.jpg?w=820" alt="" class="wp-image-63497" srcset="https://myobt.files.wordpress.com/2019/02/gotte-6.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-6.jpg?w=200 200w, https://myobt.files.wordpress.com/2019/02/gotte-6.jpg?w=400 400w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-7.jpg?w=820" alt="" class="wp-image-63498" srcset="https://myobt.files.wordpress.com/2019/02/gotte-7.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-7.jpg?w=185 185w, https://myobt.files.wordpress.com/2019/02/gotte-7.jpg?w=369 369w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-8.jpg?w=820" alt="" class="wp-image-63499" srcset="https://myobt.files.wordpress.com/2019/02/gotte-8.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-8.jpg?w=138 138w, https://myobt.files.wordpress.com/2019/02/gotte-8.jpg?w=276 276w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-9.jpg?w=820" alt="" class="wp-image-63500" srcset="https://myobt.files.wordpress.com/2019/02/gotte-9.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-9.jpg?w=200 200w, https://myobt.files.wordpress.com/2019/02/gotte-9.jpg?w=400 400w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-9a.jpg?w=820" alt="" class="wp-image-63501" srcset="https://myobt.files.wordpress.com/2019/02/gotte-9a.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-9a.jpg?w=200 200w, https://myobt.files.wordpress.com/2019/02/gotte-9a.jpg?w=400 400w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<figure class="wp-block-image"><img src="https://myobt.files.wordpress.com/2019/02/gotte-10.jpg?w=820" alt="" class="wp-image-63502" srcset="https://myobt.files.wordpress.com/2019/02/gotte-10.jpg 700w, https://myobt.files.wordpress.com/2019/02/gotte-10.jpg?w=200 200w, https://myobt.files.wordpress.com/2019/02/gotte-10.jpg?w=400 400w" sizes="(max-width: 700px) 100vw, 700px" /></figure>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_7628057_post_63411"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://myonebeautifulthing.com/2019/02/20/gotte/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://myonebeautifulthing.com/2019/02/20/gotte/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmyonebeautifulthing.com%2F2019%2F02%2F20%2Fgotte%2F&#038;media=https%3A%2F%2Fmyobt.files.wordpress.com%2F2019%2F02%2Fhampster-0.jpg&#038;description=The%20Fancy%20Hamster" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="The Fancy Hamster" data-content="https://myonebeautifulthing.com/2019/02/20/gotte/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://myonebeautifulthing.com/2019/02/20/gotte/" data-text="The Fancy Hamster" data-via="MyOBT" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://myonebeautifulthing.com/2019/02/20/gotte/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://myonebeautifulthing.com/2019/02/20/gotte/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64851463-63411-5c6d5ad71093c' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=64851463&amp;post_id=63411&amp;origin=myobt.wordpress.com&amp;obj_id=64851463-63411-5c6d5ad71093c' data-name='like-post-frame-64851463-63411-5c6d5ad71093c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			<div class="clear"></div>
					
		<footer class="entry-meta">
			<p>
				Categories: <a href="https://myonebeautifulthing.com/category/animals/" rel="category tag">Animals</a>, <a href="https://myonebeautifulthing.com/category/art-2/" rel="category tag">Art</a> | Tags: <a href="https://myonebeautifulthing.com/tag/art/" rel="tag">art</a>, <a href="https://myonebeautifulthing.com/tag/gotte/" rel="tag">Gotte</a>, <a href="https://myonebeautifulthing.com/tag/hamster/" rel="tag">hamster</a>, <a href="https://myonebeautifulthing.com/tag/painting/" rel="tag">painting</a>, <a href="https://myonebeautifulthing.com/tag/postaday/" rel="tag">Postaday</a>, <a href="https://myonebeautifulthing.com/tag/sukeroku/" rel="tag">Sukeroku</a>, <a href="https://myonebeautifulthing.com/tag/watercolor/" rel="tag">watercolor</a> | <a href="https://myonebeautifulthing.com/2019/02/20/gotte/" title="Permalink to The Fancy Hamster" rel="bookmark">Permalink</a>.							</p>
		</footer><!-- end entry-meta -->

					<div class="author-info">
				<img alt='' src='https://0.gravatar.com/avatar/fccfcdd01e892bebc2fb0e6504ad85cd?s=70&#038;d=retro&#038;r=G' class='avatar avatar-70' height='70' width='70' />				<div class="author-description">
					<h3>Author: <a href='https://myonebeautifulthing.com/author/myobt/' title='Donna from MyOBT' rel='me'>Donna from MyOBT</a></h3>
					<p>I have committed to spending part of every day looking for at least one beautiful thing, and sharing what I find with you lovelies!</p>
				</div><!-- end author-description -->
			</div><!-- end author-info -->
		
	</div><!-- end single-entry-content -->

</article>
<div class="clear"></div>			
<div id="comments">
	

	<h3 id="comments-title">
		One thought on &ldquo;<span>The Fancy Hamster</span>&rdquo;	</h3>
	<p class="write-comment-link"><a href="#respond">Leave a comment</a></p>

	<ol class="commentlist">
			<li class="comment byuser comment-author-loisajay even thread-even depth-1 highlander-comment" id="li-comment-38912">
		<div id="comment-38912">
			<div class="comment-gravatar"><img alt='' src='https://2.gravatar.com/avatar/24b6e757406748aebd196a4494182439?s=65&#038;d=retro&#038;r=G' class='avatar avatar-65' height='65' width='65' /></div>

			<div class="comment-body">
				<div class="comment-meta commentmetadata">
					<cite class="fn"><a href='http://loisajay1213.wordpress.com' rel='external nofollow' class='url'>loisajay</a></cite><br/>
					<a href="https://myonebeautifulthing.com/2019/02/20/gotte/#comment-38912">
					February 20, 2019 at 8:07 am</a>				</div>

				<div class="pd-rating" id="pd_rating_holder_7970215_comm_38912"></div><p>These are precious. I wonder what my cats would think, though&#8230;.</p>
<p id="comment-like-38912" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://myonebeautifulthing.com/2019/02/20/gotte/?like_comment=38912&#038;_wpnonce=5d147e8778" class="comment-like-link needs-login" rel="nofollow" data-blog="64851463"><span>Like</span></a><span id="comment-like-count-38912" class="comment-like-feedback">Like</span></p>

				
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='/2019/02/20/gotte/?replytocom=38912#respond' data-commentid="38912" data-postid="63411" data-belowelement="comment-38912" data-respondelement="respond" aria-label='Reply to loisajay'>Reply</a>				</div>
			</div>
		</div>

	</li><!-- #comment-## -->
	</ol>

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">What do you think? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/20/gotte/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://myonebeautifulthing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="42d4427061" /><input type="hidden" name="_wp_http_referer" value="/2019/02/20/gotte/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63411' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="191da04f6d" /></p>
<input type="hidden" name="genseq" value="1550670551" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- end comments -->
		
			<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://myonebeautifulthing.com/2019/02/19/goin-to-the-chapel/" rel="prev"><span class="meta-nav">&larr; Previous Post</span></a></div>		
	
	</nav><!-- #nav-below -->
	
	</div><!-- end content -->


	<div id="secondary" class="widget-area" role="complementary">
					</div><!-- #secondary .widget-area -->
</div><!-- end main -->

<div id="tertiary" class="widget-area" role="complementary">
	<aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://myonebeautifulthing.com" data-blog="https://myonebeautifulthing.com" data-lang="en" >Follow My OBT on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 6,247 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="64851463"/>
                    <input type="hidden" name="source" value="https://myonebeautifulthing.com/2019/02/20/gotte/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5ebb45ca37" />                    <button type="submit"
		                		                                    >
		                Follow                    </button>
                </p>
            </form>
			
</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Contact Me</h3>			<div class="textwidget">Donna@myonebeautifulthing.com</div>
		</aside><aside id="search-3" class="widget widget_search">
<form role="search" method="get" class="searchform" action="https://myonebeautifulthing.com/" >
	<div>
		<label class="screen-reader-text" for="s">Search for:</label>
		<input type="text" class="search-input" value="" name="s" id="s" />
		<input type="submit" class="searchsubmit" value="Search" />
	</div>
</form></aside><aside id="media_image-11" class="widget widget_media_image"><h3 class="widget-title">I&#8217;ve been Discovered!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wordpress.com/read/blogs/53424024/posts/24229"><img class="image alignnone" src="https://discover.files.wordpress.com/2017/03/discover-badge-rectangle2x.png" alt="" width="400" height="124" /></a></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Advice to New Bloggers</h3><div class="textwidget custom-html-widget"><a href="https://myonebeautifulthing.com/2017/04/11/advice-for-new-bloggers/" target="_blank" rel="noopener">
Followers and Other Elusive Creatures</a><br>
<a href="https://myonebeautifulthing.com/2016/03/23/the-post-a-day-life/" target="_blank" rel="noopener">
	The Post-a-Day Life</a></div></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/myonebeautifulthing/">Like My One Beautiful Thing on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/myonebeautifulthing/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/myonebeautifulthing/"><a href="https://www.facebook.com/myonebeautifulthing/">Like My One Beautiful Thing on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Check Out My Weekly Etsy Critique!</h3>			<div class="textwidget"><a href="https://myobt.wordpress.com/category/etsomnia-2/" target="_blank">Etsomnia</a>™</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://myonebeautifulthing.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="490">Animals&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="658009">Animation&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="4675084">Art&nbsp;&nbsp;(860)</option>
	<option class="level-0" value="91">blogging&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="636257">Chutzpah&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="8762">Crafts&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="606900">Design&nbsp;&nbsp;(495)</option>
	<option class="level-0" value="243954281">Etsomnia™&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="1857103">Fashion&nbsp;&nbsp;(285)</option>
	<option class="level-0" value="586">Food&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="1858942">Humor&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="5840">Joy&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="1075078">Love&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="192227">Music&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="1099">nature&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2480134">Nostalgia&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="116428">OBiT&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1930">Performance&nbsp;&nbsp;(319)</option>
	<option class="level-0" value="659997">Photography&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="311">Places&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="3225">Real estate&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="34941570">Shopping&nbsp;&nbsp;(449)</option>
	<option class="level-0" value="955">stories&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="125540">Video&nbsp;&nbsp;(574)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
										<a href="https://myonebeautifulthing.com/2019/02/19/goin-to-the-chapel/" class="bump-view" data-bump-view="tp">
						Goin&#039; to the Chapel					</a>
										</li>
								<li>
										<a href="https://myonebeautifulthing.com/2019/02/20/gotte/" class="bump-view" data-bump-view="tp">
						The Fancy Hamster					</a>
										</li>
								<li>
										<a href="https://myonebeautifulthing.com/2014/09/23/crazy-expensive-needful-things/" class="bump-view" data-bump-view="tp">
						Restoration Hard-to-Afford					</a>
										</li>
								<li>
										<a href="https://myonebeautifulthing.com/2016/01/16/surrealism-and-sky/" class="bump-view" data-bump-view="tp">
						Surrealism and Sky					</a>
										</li>
								<li>
										<a href="https://myonebeautifulthing.com/2019/02/16/iris-scott/" class="bump-view" data-bump-view="tp">
						Dirty Girl					</a>
										</li>
								<li>
										<a href="https://myonebeautifulthing.com/2019/02/18/multi-tasking/" class="bump-view" data-bump-view="tp">
						Franken-Steinway					</a>
										</li>
								<li>
										<a href="https://myonebeautifulthing.com/2019/02/17/krista-decor/" class="bump-view" data-bump-view="tp">
						Floating Lovelies					</a>
										</li>
								<li>
										<a href="https://myonebeautifulthing.com/2018/10/22/justin-timberlake/" class="bump-view" data-bump-view="tp">
						Can&#039;t Stop the Stormtroopers					</a>
										</li>
								<li>
										<a href="https://myonebeautifulthing.com/2014/11/08/down-the-rabbit-hole/" class="bump-view" data-bump-view="tp">
						Down the Rabbit Hole					</a>
										</li>
								<li>
										<a href="https://myonebeautifulthing.com/2018/10/14/christina-bothwell/" class="bump-view" data-bump-view="tp">
						Trial by Fire					</a>
										</li>
				</ul></aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://myonebeautifulthing.com/2019/02/'>February 2019</a></li>
	<li><a href='https://myonebeautifulthing.com/2019/01/'>January 2019</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/12/'>December 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/11/'>November 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/10/'>October 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/09/'>September 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/08/'>August 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/07/'>July 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/06/'>June 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/05/'>May 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/04/'>April 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/03/'>March 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/02/'>February 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2018/01/'>January 2018</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/12/'>December 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/11/'>November 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/10/'>October 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/09/'>September 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/08/'>August 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/07/'>July 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/06/'>June 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/05/'>May 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/04/'>April 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/03/'>March 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/02/'>February 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2017/01/'>January 2017</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/12/'>December 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/11/'>November 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/10/'>October 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/09/'>September 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/08/'>August 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/07/'>July 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/06/'>June 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/05/'>May 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/04/'>April 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/03/'>March 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/02/'>February 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2016/01/'>January 2016</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/12/'>December 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/11/'>November 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/10/'>October 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/09/'>September 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/08/'>August 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/07/'>July 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/06/'>June 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/05/'>May 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/04/'>April 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/03/'>March 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/02/'>February 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2015/01/'>January 2015</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/12/'>December 2014</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/11/'>November 2014</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/10/'>October 2014</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/09/'>September 2014</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/08/'>August 2014</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/07/'>July 2014</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/06/'>June 2014</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/05/'>May 2014</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/04/'>April 2014</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/03/'>March 2014</a></li>
	<li><a href='https://myonebeautifulthing.com/2014/02/'>February 2014</a></li>
		</ul>
			</aside><aside id="media_image-10" class="widget widget_media_image"><h3 class="widget-title">Awards</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://myobt.files.wordpress.com/2014/07/4-awards.jpg"><img width="340" height="1039" src="https://myobt.files.wordpress.com/2014/07/4-awards.jpg?w=340" class="image wp-image-23846 alignnone attachment-431x1039 size-431x1039" alt="" style="max-width: 100%; height: auto;" srcset="https://myobt.files.wordpress.com/2014/07/4-awards.jpg?w=340 340w, https://myobt.files.wordpress.com/2014/07/4-awards.jpg?w=65 65w, https://myobt.files.wordpress.com/2014/07/4-awards.jpg?w=131 131w, https://myobt.files.wordpress.com/2014/07/4-awards.jpg 431w" sizes="(max-width: 340px) 100vw, 340px" /></a></aside></div><!-- end tertiary .widget-area -->
	</div><!-- end wrap -->

	<footer id="colophon" class="clearfix">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<a href="#page" class="top">Top</a>
	</footer><!-- end colophon -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201908y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fccfcdd01e892bebc2fb0e6504ad85cd">
	</div>
	<div class="grofile-hash-map-24b6e757406748aebd196a4494182439">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/myobt.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/myobt.wordpress.com\/wp-login.php?action=logout&_wpnonce=2a8a293653","homeURL":"https:\/\/myonebeautifulthing.com\/","postID":"63411","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7628057_post_63411={"id":7628057,"unique_id":"wp-post-63411","title":"The%20Fancy%20Hamster","permalink":"https:\/\/myonebeautifulthing.com\/2019\/02\/20\/gotte\/","item_id":"_post_63411"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7628057_post_63411 == 'undefined' ){PDRTJS_7628057_post_63411 = new PDRTJS_RATING( PDRTJS_settings_7628057_post_63411 );}}PDRTJS_settings_7970215_comm_38912={"id":7970215,"unique_id":"wp-comment-38912","title":"These%20are%20precious.%20I%20wonder%20what%20my%20cats%20would%20think%2C%20though.......","permalink":"https:\/\/myonebeautifulthing.com\/2019\/02\/20\/gotte\/#comment-38912","item_id":"_comm_38912"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7970215_comm_38912 == 'undefined' ){PDRTJS_7970215_comm_38912 = new PDRTJS_RATING( PDRTJS_settings_7970215_comm_38912 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/myonebeautifulthing.com\/2019\/02\/20\/gotte\/":63411};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2019/02/20/gotte/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"64851463","siteName":"My OBT","siteURL":"https:\/\/myonebeautifulthing.com","icon":"<img alt='' src='https:\/\/myobt.files.wordpress.com\/2018\/08\/myobt-logo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/yoko","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/myobt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmyonebeautifulthing.com%2F2019%2F02%2F20%2Fgotte%2F","themeURL":"","xhrURL":"https:\/\/myonebeautifulthing.com\/wp-admin\/admin-ajax.php","nonce":"a400fb61f7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5ebb45ca37\" \/>","referer":"https:\/\/myonebeautifulthing.com\/2019\/02\/20\/gotte\/","canFollow":"1","feedID":"40850725","statusMessage":"","customizeLink":"https:\/\/myobt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmyobt.wordpress.com%2F2019%2F02%2F20%2Fgotte%2F","postID":"63411","shortlink":"https:\/\/wp.me\/s4o6Pl-gotte","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/myonebeautifulthing.com\/63411","statsLink":"https:\/\/wordpress.com\/stats\/post\/63411\/myonebeautifulthing.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Yoko","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 6,247 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/myobt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmyonebeautifulthing.com%2F2019%2F02%2F20%2Fgotte%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj9tOwzAQRH8IZxMgj4hPQY69TdZ3fEnp32OrF7UgWeqTV+M5oxk4Bia8y+gyqAQSdxIYfgaVXuDuyxYWTFnJJTCkMcF3wYIbd9Jg7JiFt7ZK7AypRi+QjhTwGehB+AvmDW21hbLAyWvf/I7vtPJM3l3N5IQp8jEtYjCnwZLrVFGYAxcavmoAHLjAxXvN0C4oOxSXNZUtPILlKWOsF/M7xkitwk17MiHH2uTf/HtItMkNul09t6ZkMbO3YbzM89F2/MGnzA6GU4S08Uhuvb4V+rQf0zyP8/Q6je/qF6023qM='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64851463','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64851463','v':'wpcom','tz':'-5','user_id':'0','post':'63411','subd':'myobt'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlaiY3RTE9cFR0b3pROFtEU0NzaVdrVTQ4Q1V2MWJVVDRCOGxZLkdhSC1man40dGFrJWV0UFdvLTZbWSxdL0c1Z2c0cGpfb25WanBUVk9ldzRKNW5ZOE9kL00uRz03ZnNKeWhBXWU/QkFNSk9hWHQlPUlaMGYyTGExUkJIQzJEVkNRaVRLWW81PUVoQXBfMUtVdmpWRGxaOS9fNlhycXA9NWQsUz98cGosfDBrdFFoY3ktNmo2MmQmN3FVZSY3dSt3Yy9HUn4xdjRuNHVyaz8mOVI0SHdJTH5FbTFdXUVJTy53PVsrKy4vbHR8ciwvfDBSV20zbEVkfGg='}]);
_stq.push([ 'clickTrackerInit', '64851463', '63411' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end page -->
</body>
</html>